ifClient for 3CX 3.2.1 совместим с 3CX Phone System SP4

Подтверждена совместимость ifClient for 3CX v15 SP2 3.2.1 с 3CX Phone System Update 4.